Tilføjelse af Delte Postkasser i Outlook
Problem
Brugere har behov for adgang til en delt postkasse, men den vises ikke automatisk i Outlook.
Årsag
Delte postkasser vises ikke automatisk for alle brugere, især ikke hvis de ikke er korrekt konfigureret i Outlook eller hvis brugeren ikke er tildelt de nødvendige rettigheder til postkassen.
Løsning
Følg denne trin-for-trin vejledning for at tilføje en delt postkasse manuelt i Outlook:
Åbn Outlook.
Klik på "Filer" i øverste venstre hjørne.
Klik på "Kontoindstillinger" og vælg igen "Kontoindstillinger" i menuen.
Dobbeltklik på din egen mailadresse under "Navn".
Klik på "Flere indstillinger".
Gå til fanen "Avanceret", og klik på "Tilføj".
Skriv navnet på den delte postkasse, f.eks. zbc-chat
.
Vælg den korrekte postkasse, hvis der er flere med lignende navne.
Klik på "OK", derefter "Anvend" og igen "OK".
Luk alle åbne vinduer.
Den delte postkasse vil nu være synlig i venstre side i Outlook. Du skal muligvis rulle for at finde den.
Ved spørgsmål, kontakt ZBC IT på tlf: 41721212 eller mail: support@zbc.dk.
Er du elev kig på www.it.zbc.dk



