Mangler skemabrikker i Outlook – Lectio synkronisering
Årsag
Outlook viser ikke skemaet fra Lectio, fordi der mangler en korrekt opsætning af mailadressen i Lectio. Lectio synkroniserer kun skemaet for 4 uger ad gangen.
Problem
Brugeren kan ikke se skemabrikker i Outlook, selvom skemaet vises korrekt i Lectio.
Løsning
Tjek og opdatér mailadressen i Lectio:
Log ind på Lectio.
Gå til "Indstillinger" eller "Personlige oplysninger".
Sørg for, at din mailadresse er korrekt og aktiv.
Gem ændringerne.
Synkronisering til Outlook:
Når mailadressen er opdateret i Lectio, vil skemaet synkronisere automatisk.
Bemærk: Synkroniseringen dækker kun 4 uger frem i tiden. Ældre data eller længere perioder kan ikke synkroniseres.
Fejl fortsætter?
Ved spørgsmål, kontakt ZBC IT på tlf: 41721212 eller mail: support@zbc.dk.